Проблем подгрев, при палене!


Назад към 407



Проблем подгрев, при палене!

Мнениеот Simeon Panayotov » Пет Ное 02, 2018 1:50 pm

Здравейте,Колеги! Колата е пежо 407 2.0хди. Моят проблем е при палене ми премига подгрева, релето е ок , свещите също , давам на контакт всички лампи загасват като врътна да запля ми пресветва подгрева! Качих е на диагностика и ми показа тази грешка. P1351. Също е интересно че не всеки път го прави но в повечето случай го прави. Само регистрираните потребители имат право да разглеждат линкове и снимки.

Simeon Panayotov
 
Мнения: 1
Регистриран на: Нед Окт 14, 2018 3:34 pm
Град: Мадан
Кара: Peugeot 407 2.0 136pk 2006g sedan
Пол: Мъж
Телефон/и: 0895568899
    Гараж

Re: Проблем подгрев, при палене!

Мнениеот rosen78 » Пон Дек 17, 2018 1:25 pm

и на мен ми излиза същата грешка незнам още не съм имал проблем с паленето но грешката си седи !!! Само регистрираните потребители имат право да разглеждат линкове и снимки.


Sent from my iPhone using Tapatalk

rosen78
 
Мнения: 16
Регистриран на: Чет Дек 13, 2018 10:24 am
Град: Varna
Кара: peugeot 407 2.0 sw automatic 2008
Пол: мъж

Re: Проблем подгрев, при палене!

Мнениеот shabeto » Чет Яну 30, 2020 10:17 pm

Здравейте колеги.При мен тези грешки p1351 и p1352 излизаха само при диагностика.След смяна на реле за подгревни свещи и 2 броя свещи грешките не се изчистиха даже и на таблото се появи depolution system faulty(при диагностика p1351,p1352).Ако някой се е сбласквал с подобно нещо ще съм му благодерн да го сподели или да изкажете мнение по проблема.Всички свещи за здрави и релето е сменено с ново.Колата е 407 2.0 ХДИ 136 коня 2005г.Благодаря предварително.

shabeto
 
Мнения: 2
Регистриран на: Сря Яну 29, 2020 7:22 pm
Град: Александрово обл.Стара Загора
Кара: Peugeot 407 2.0 HDi (136 Hp) 2005.
Пол: мъж

Re: Проблем подгрев, при палене!

Мнениеот didonival » Съб Фев 08, 2020 12:08 am

Сваляш Клемите на акумулатора за 12 часа да изчисти грешките и тогава пробваш дали има записани грешки.
Кат не знайш да се радваш на шарено фустанче,ше се радваш на гърбав хЕй!
Аватар

didonival
Поп - мискинин

 
Мнения: 3150
Регистриран на: Пет Фев 01, 2013 11:50 pm
Местоположение: Ловеч
Град: Ловеч-Основен.Командировка в цяла България.
Кара: 807 2,2HDI 4HW 2006г
Пол: Мъж
Телефон/и: 0878668141

Re: Проблем подгрев, при палене!

Мнениеот shabeto » Вто Фев 11, 2020 1:43 am

Благодаря за съвета.При мен проблема се оказа в подгревното реле.То беше ново,но номерацията на пиновете на релето не съответстваха на номерацията на букасата от колата.Поръча се ново с правилните номерации на поновете и грешка вече няма.

shabeto
 
Мнения: 2
Регистриран на: Сря Яну 29, 2020 7:22 pm
Град: Александрово обл.Стара Загора
Кара: Peugeot 407 2.0 HDi (136 Hp) 2005.
Пол: мъж


Назад към 407

Кой е на линия

Потребители разглеждащи този форум: jzonkom и 5 госта